Ticket #1072 (closed NOT SET: not an issue)

Opened 6 years ago

Last modified 6 years ago

The "Set" box in vulnerabilities do not work

Reported by: ekina Owned by: jeroens
Priority: NOT SET Milestone: NOT SET
Component: Ecosim Version:
Severity: NOT SET Keywords:
Cc: ekin@…

Description

The "Set" box, which is used to set multiple vulnerabilities to a fixed value under "Vulnerabilities" in Ecosim, is not editable/enabled in EwE6 6.2.0.620.

Change History

comment:1 Changed 6 years ago by ekina

  • Status changed from new to closed
  • Resolution set to not an issue

comment:2 Changed 6 years ago by ekina

The issue regarding this ticket is not existent. My mistake, sorry...

Note: See TracTickets for help on using tickets.