Ticket #1308 (closed assessed: duplicate)

Opened 5 years ago

Last modified 5 years ago

Multi-sim cannot browse to files

Reported by: sylvieg Owned by: jeroens
Priority: normal Milestone: Ecopath 6: future version
Component: Multi-sim plug-in Version: 6.4
Severity: NOT SET Keywords:
Cc:

Description (last modified by jeroens) (diff)

I found a problem in MultiSim in the beta version. I cannot change the folder to get the files to be read. The button choose does not lead to any action. In the previous version a dialog box would come up

Change History

comment:1 Changed 5 years ago by jeroens

  • Status changed from new to closed
  • Resolution set to duplicate
  • Description modified (diff)

Duplicate of #1304

Note: See TracTickets for help on using tickets.