Ticket #1368 (closed assessed: unable to duplicate)

Opened 4 years ago

Last modified 2 years ago

Basic estimates screen full of -9999

Reported by: villyc Owned by: jeroens
Priority: normal Milestone: Ecopath 6: future version
Component: Ecopath Version: 6.4.3
Severity: minor Keywords:
Cc:

Description

Sometimes the basic estimates screen shows only -9999 values. This most likely happens when the model does not balance, but I have not tested this

Change History

comment:1 Changed 2 years ago by jeroens

So far unable to reproduce this

comment:2 Changed 2 years ago by jeroens

  • Status changed from new to closed
  • Resolution set to unable to duplicate
Note: See TracTickets for help on using tickets.