Ticket #1446 (closed assessed: duplicate)

Opened 3 years ago

Last modified 3 years ago

Multisim fails to load / restore last forcing value

Reported by: jeroens Owned by: jeroens
Priority: normal Milestone: Ecopath 6: Release 6.5
Component: Multi-sim plug-in Version: 6.5 beta
Severity: minor Keywords:
Cc:

Description (last modified by jeroens) (diff)

Multisim uses one too few values from the CSV file. It should use all, not omit the very last one. Duplicate of #1445

Change History

comment:1 Changed 3 years ago by jeroens

  • Status changed from new to closed
  • Resolution set to duplicate
  • Description modified (diff)

Not an issue: I tested with the example files, which failed to write the last value for each function. Multisim reads and uses the CSV files correctly.

Note: See TracTickets for help on using tickets.