Ticket #216 (closed: fixed)

Opened 11 years ago

Last modified 11 years ago

FF - options- shape- not working properly

Reported by: carieh Owned by: administrator
Priority: normal Milestone: Ecopath 6: build 6.0.7
Component: Database / Import Version:
Severity: minor Keywords:
Cc:

Description

None of these shapes are working properly. I either get the whole screen covered (in red) or a blank screen after selecting one of the shapes.

Also in the thumbnails- after i have selected the shape, I get a blank thumbnail- even if the main screen is full. The midline also goes missing. I am not sure if this is important?

Change History

comment:1 Changed 11 years ago by administrator

related to #224

comment:2 Changed 11 years ago by shermanl

I think this is fixed, fang, could you verify.

comment:3 Changed 11 years ago by user8

No, sherman it is not fixed... But now it is... It is caused by divide by Zero
also seasonal issue is not being taken care of.

It is working now.

-- F

Note: See TracTickets for help on using tickets.