Ticket #288 (closed: fixed)

Opened 11 years ago

Last modified 11 years ago

Ecospace number of year needs to be the same as Ecosim

Reported by: joeb Owned by: administrator
Priority: normal Milestone: Ecopath 6: build 6.0.7
Component: Ecospace Version:
Severity: crash Keywords:
Cc:

Description

Ecospace uses array from Ecosim that are dimed by time. If Ecospace number of years is greater than Ecospace then Ecospace will explode.

Change History

comment:1 Changed 11 years ago by joeb

Ecospace and Ecosim run length is now the same.

Note: See TracTickets for help on using tickets.