Ticket #419 (closed assessed: unable to duplicate)

Opened 10 years ago

Last modified 9 years ago

Network Analysis reporting negative respiration when Basic Estimates does NOT

Reported by: shermanl Owned by: shermanl
Priority: normal Milestone: Ecopath 6: release 6.0.8
Component: Plug-ins Version:
Severity: minor Keywords:
Cc:

Description (last modified by joeb) (diff)


Subject: Need some help Date: Wed, 20 Feb 2008 11:32:53 -0600 From: Jos Luis Cabrera <jcabrera@…> To: 'Sherman Lai' <s.lai@…>

It is normal to find in BASIC ESTIMATES already balanced and without negative values in the respiration, and then, find in &#147;NETWORK/FLOW AND BIOMASSES&#148; from primary producers negative values for: Cons by Pred, Flow to det, respiration and Throughput? IS THIS NORMAL?

Change History

comment:1 Changed 10 years ago by joeh

Sherman

I guess the problem reported is very data specific. What model was the user using?

comment:2 Changed 9 years ago by shermanl

  • Status changed from assigned to closed
  • Resolution changed from open to not assessed
  • Description modified (diff)

comment:3 Changed 9 years ago by shermanl

  • Status changed from closed to reopened
  • Resolution not assessed deleted

comment:4 Changed 9 years ago by shermanl

  • Type set to not assessed
  • Description modified (diff)

comment:5 Changed 9 years ago by shermanl

  • Milestone changed from Ecopath 6: build 6.0.7 to Ecopath 6: build 6.0.8

comment:6 Changed 9 years ago by joeb

  • Status changed from reopened to closed
  • Type changed from not assessed to assessed
  • Resolution set to unable to duplicate
  • Description modified (diff)

I can't reproduce this...

Note: See TracTickets for help on using tickets.