Ticket #709 (closed NOT SET: not an issue)

Opened 9 years ago

Last modified 9 years ago

operation in code

Reported by: brianl Owned by:
Priority: NOT SET Milestone: NOT SET
Component: Core Computation Version:
Severity: trivial Keywords: Hden, QBmax/QBo
Cc:

Description

In EwECore -> EcoSim? -> Model -> cEcoSimModel -> SetTimeSteps?(), Hden is assinged a value of CmCo/?(CmCo?+1) for all groups. Under InitialState? however, Hden is assigned a value of CmCo/?(CmCo?-1). It isn't apparent to me why it would be both, so which is it?

Change History

comment:1 Changed 9 years ago by jeroens

  • Status changed from new to closed
  • Resolution set to not an issue

This is not a bug but a technical question. Please email us directly with questions like this, or ask this via the forums in the oncoming website (for now beta.ecopath.org)

Note: See TracTickets for help on using tickets.