Ticket #846 (closed assessed: duplicate)

Opened 8 years ago

Last modified 8 years ago

Add a way to save map legends

Reported by: chiarap Owned by:
Priority: normal Milestone: Ecopath 6: release 6.2
Component: Ecospace Version:
Severity: tweak Keywords:
Cc:

Description

Ecospace should have the capabilities to save habitat colours etc to a legend

Change History

comment:1 Changed 8 years ago by jeroens

  • Summary changed from Added a way to save map legends to Add a way to save map legends

comment:2 Changed 8 years ago by jeroens

Duplicate of #712

comment:3 Changed 8 years ago by jeroens

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.