Ticket #933 (closed assessed: duplicate)

Opened 8 years ago

Last modified 8 years ago

Add CSV file that contains all Monte Carlo iterations

Reported by: susan Owned by: joeb
Priority: normal Milestone: Ecopath 6: release 6.2
Component: Monte Carlo Version:
Severity: tweak Keywords: csv, monte carlo
Cc:

Description

I'm trying to carry out a sensitivity analysis of our model using the Monte Carlo routine (currently in EwE5). I have not found a way of extracting the results from each Monte Carlo run. Is this possible all together and if (and hopefully :)) yes, how is this done?

Change History

comment:1 Changed 8 years ago by jeroens

There is no way to do this now, but we'll add a CSV file that contains all results in the next release of EwE.

comment:2 Changed 8 years ago by jeroens

  • Status changed from new to closed
  • Resolution set to duplicate

Hmm, duplicate of #932

Note: See TracTickets for help on using tickets.