Ticket #982 (closed not assessed: suspended)

Opened 7 years ago

Last modified 7 years ago

MSE CV colours inconsistent

Reported by: brianl Owned by: joeb
Priority: normal Milestone: Ecopath 6: release 6.2
Component: MSE Version:
Severity: minor Keywords:
Cc:

Description

The colors for the Assessments tab are not consistent. Sometimes, I'll set the colors to zero, and thus running many MSE policies should produce the same effort dynamics (I also have the increase in catchability set to zero). However, I notice that when I run multiple policy, I get variation in dynamics. When I go back to the assessments tab, it looks like the color has changed. Also, when I set the CVs to zero, and then set one column to say 10%, and then use the zero color again, the shades are different

Change History

comment:1 Changed 7 years ago by jeroens

  • Status changed from new to closed
  • Resolution set to suspended

Unable to reproduce

Note: See TracTickets for help on using tickets.